Entrer la clé du produit
[image]

La clé de produit contient 25 caractères (et ressemble à XXXXX-XXXXX-XXXXX-XXXXX). Son emplacement dépend de l’endroit où vous avez acheté Microsoft Office.

Pour plus d’informations, consultez Trouver votre clé de produit pour Office.

Ne perdez pas votre clé de produit. Conservez l’emballage ou prenez note du numéro et conservez-le en lieu sûr.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Parachever votre expérience Office
[image]

Cliquez sur Continuer en ligne pour trouver plus d’informations sur les services disponibles en ligne, notamment :

  • comment enregistrer des fichiers Microsoft Office en ligne et y accéder de n’importe où ;

  • comment partager des fichiers Microsoft Office avec d’autres personnes ;

  • comment télécharger des mises à jour de produits gratuites ;

  • comment être rapidement opérationnel avec l’aide et la formation de Microsoft Office.

Si vous ne disposez pas d’une connexion Internet lorsque vous exécutez le programme d’installation, vous pouvez accéder à Office.com à tout moment pour vous inscrire auprès de ces services.

Pour plus d’informations sur les droits en matière de confidentialité, consultez la Déclaration de confidentialité sur Office.com.


Déclaration de confidentialité relative à l’activation de Microsoft Office
[image]

Dernière mise à jour : Octobre 2012

Les informations collectées dans le cadre de l’activation ou de la réactivation ne sont pas utilisées pour vous identifier personnellement. Lorsque l’activation s’effectue via une clé de licence en volume ou lorsque l’authenticité de votre produit est contrôlée, aucune information relative à l’activation n’est envoyée à Microsoft.

L’activation permet de réduire la contrefaçon de logiciel, garantissant ainsi aux clients des logiciels du niveau de qualité attendu. L’activation est obligatoire. Une fois la période de grâce expirée, vous devez activer le logiciel pour pouvoir continuer à l’utiliser.

L’activation implique qu’une clé de produit spécifique soit associée à l’ordinateur sur lequel le produit est installé. Les termes du contrat de licence logiciel Microsoft de Microsoft Office stipulent le nombre de fois que votre clé de produit peut être utilisée pour l’activation. Une fois cette limite atteinte sur un ou plusieurs ordinateurs, la clé de produit ne peut plus être utilisée pour des activations sur d’autres ordinateurs.

Au cours de l’activation, les informations suivantes relatives à la clé de produit sont envoyées à Microsoft :

  • la clé de produit Microsoft, qui consiste en un code à cinq chiffres identifiant le produit Office que vous activez ;

  • un identificateur de canal ou un code de site, qui identifie le mode d’obtention du produit Office. Par exemple, il détermine si le produit a été acheté auprès d’un détaillant, s’il s’agit d’une copie d’évaluation, s’il est soumis à un programme de licences en volume ou s’il a été préinstallé par le fabricant de l’ordinateur ;

  • la date d’installation ;

  • des informations qui permettent de vérifier que les informations de clé de produit n’ont pas été modifiées.

De même, un numéro généré à partir de la configuration matérielle de l’ordinateur est envoyé à Microsoft lors de l’activation. Ce numéro ne représente pas des informations personnelles ni des informations sur le logiciel. Il ne peut pas être exploité dans le but d’identifier la marque ou le modèle de l’ordinateur, ou d’autres informations sur votre ordinateur. Certains paramètres de langue sont recueillis en plus des informations de configuration de base se rapportant à votre ordinateur.

Votre copie d’Office peut détecter et accepter les modifications apportées à la configuration de votre ordinateur. Les mises à niveau mineures ne nécessitent pas de nouvelle activation. Certaines modifications apportées aux composants de votre ordinateur et au logiciel peuvent vous amener à réactiver le logiciel. Si vous désinstallez Office, vous serez peut-être appelé à réactiver votre produit.

Si vous procédez à une activation pendant que vous mettez à niveau certains produits Microsoft Office, tels qu’une version d’évaluation de Microsoft Office, le processus d’activation extrait également des informations de l’ordinateur à propos de la version d’évaluation ou d’une version antérieure que vous mettez à niveau, notamment votre temps d’utilisation de ladite version d’Office.

Si vous ne parvenez pas à activer votre produit, un message peut s’afficher avec un lien vers un site web contenant des informations sur les raisons de l’échec de l’activation. Si vous suivez ce lien, des informations sur les raisons de l’échec de l’activation sont envoyées à Microsoft. Ces informations peuvent inclure des renseignements normalement envoyés lors de l’activation.

Si vous êtes invité à réactiver votre copie d’Office, l’Assistant Activation vous autorisera peut-être à vous procurer en ligne des informations complémentaires sur l’état de votre licence et sur la façon de résoudre les problèmes d’activation. Si vous choisissez d’obtenir des informations en ligne sur l’état de votre licence, les informations normalement envoyées lors de l’activation le sont à cette occasion.

Si vous n’activez pas ou ne réactivez pas votre copie d’Office, vous ne pourrez peut-être pas l’utiliser ou elle indiquera que la licence est incorrecte. Par exemple, il se peut qu’une indication visuelle s’affiche dans la barre de titre signalant que la licence de votre copie d’Office n’est pas valide.


Le programme d’installation ne peut pas accéder à un fichier
[image]

Le programme d’installation nécessite un fichier sur le disque, mais ne peut pas y accéder. Éléments pouvant provoquer des problèmes :

  • Le disque est sale Nettoyez le disque pour enlever la poussière, les taches ou les traces de doigt. Pour cela, utilisez un chiffon doux, non pelucheux, et frottez doucement, du centre du disque vers les bords. Pour garder le disque propre, tenez-le par le côté et ne touchez pas la surface brillante.

  • Le disque est endommagé Le disque peut être rayé ou abîmé. Dans ce cas, réparez-le à l’aide d’un produit vendu dans le commerce ou commandez-en un autre auprès des services du support technique Microsoft.

  • Le lecteur de disque ne fonctionne pas Le matériel est peut-être endommagé ou il nécessite un pilote plus récent. Il est conseillé de télécharger les dernières mises à jour des logiciels aussi bien à partir du site du fabricant de votre ordinateur que de Microsoft Update.

Vérifier que le disque et le lecteur n’ont pas de problème

  1. Insérez le disque dans le lecteur de disque.

  2. Ouvrez l’explorateur de fichiers.

  3. Double-cliquez sur le lecteur de disque. Si un message d’erreur s’affiche, c’est que le disque est endommagé ou que le lecteur de disque ne peut pas le lire.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du Support technique Office.


Modifier l’installation d’Office
[image]

Microsoft Office vous propose quatre méthodes pour modifier la façon dont il est installé.

  • Ajouter ou supprimer des composants Utilisez cette option pour ajouter ou supprimer des applications, mais aussi pour choisir le mode d’exécution des applications installées.

  • Réparer Utilisez cette option pour réinstaller des applications, particulièrement lorsqu’une application est devenue inutilisable.

  • Supprimer Utilisez cette option pour désinstaller une application de votre ordinateur.

  • Convertir Utilisez cette option pour convertir une version d’évaluation d’une application vers la version complète correspondante. La conversion n’entraînera pas la perte de vos paramètres et données personnels.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du Support technique Office.


Saisir vos informations
[image]

Si vous le souhaitez, vous pouvez taper votre nom, vos initiales ou encore le nom de votre organisation. Microsoft Office utilise alors ces informations pour faire le suivi des fichiers que vous créez et des modifications ou commentaires que vous ajoutez. Aucune information n’est envoyée à Microsoft.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du Support technique Office.


Choisir un emplacement d’installation
[image]

Nous choisissons l’emplacement d’installation de Microsoft Office, mais vous pouvez le modifier en cliquant sur Parcourir et en sélectionnant l’emplacement de votre choix. Vous avez peut-être plus d’espace sur un autre lecteur ?

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Choisir comment installer Office
[image]

Pour installer Microsoft Office, trois options s’offrent à vous.

  • Installer maintenant Utilisez cette option si aucune version antérieure d’Office n’est installée sur votre ordinateur.

  • Mettre à niveau Utilisez cette option si une version antérieure d’Office est installée sur votre ordinateur. La version précédente de Microsoft Office est automatiquement supprimée.

  • Personnaliser Utilisez cette option si vous voulez choisir les applications Office à installer et leur emplacement.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du Support technique Office.


Convertir une version d’évaluation d’Office en version complète
[image]

La conversion vers une version complète supprime toutes les limitations fonctionnelles du logiciel. Vos paramètres et vos données ne sont pas affectés par la conversion.

Pour convertir votre version d’évaluation de Microsoft Office en une version complète, vous devez entrer une clé de produit complet de la même édition d’Office. Par exemple, si vous utilisez une version d’évaluation de Microsoft Office Professionnel, vous devez entrer une clé de produit pour Microsoft Office Professionnel, et non pour Microsoft Office Standard, afin d’effectuer la conversion vers la version complète.

Entrer la clé du produit Utilisez cette option si vous avez déjà acheté le produit complet en ligne ou dans une boutique. La clé du produit se trouve généralement sur le boîtier du CD ou sur l’emballage, ou bien dans le message électronique de confirmation de votre achat en ligne.

Acheter la clé du produit en ligne Utilisez cette option si vous n’avez pas encore acheté le produit complet et que vous souhaitez vous le procurer maintenant sur Internet. Votre navigateur web affiche un site où vous pouvez effectuer cet achat et récupérer la clé de produit nécessaire. (L’achat en ligne d’une clé de produit n’est pas possible dans tous les pays et toutes les régions.)

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Choisir la version 32 bits ou 64 bits d’Office
[image]

Deux versions de Microsoft Office peuvent être installées : 32 bits et 64 bits. La version adaptée à votre situation dépend de la façon dont vous prévoyez d’utiliser Office.

Pour consulter les dernières informations sur la version qui vous convient, reportez-vous à Choisir la version 32 bits ou 64 bits de Microsoft Office.

Si la version 64 bits d’Office comporte certaines limitations, elle est toutefois recommandée dans les situations suivantes :

  • Vous utilisez des grands jeux de données, tels que des classeurs Excel à l’échelle de l’entreprise incluant des calculs complexes, plusieurs tableaux croisés dynamiques, des connexions à des bases de données externes, PowerPivot, PowerMap ou PowerView. Il est possible que la version 64 bits d’Office vous convienne mieux.

  • Vous utilisez des photos, vidéos ou animations volumineuses dans PowerPoint.Il est possible que la version 64 bits d’Office soit mieux adaptée pour prendre en charge ces présentations complexes.

  • Vous travaillez avec des documents Word extrêmement volumineux.Il est possible que la version 64 bits d’Office soit mieux adaptée pour prendre en charge les documents Word incluant de grands tableaux, graphiques ou autres objets.

  • Vous travaillez avec des fichiers d’une taille supérieure à 2 Go dans Project 2013, notamment si le projet comporte de nombreux sous-projets.

  • Vous voulez conserver la version de 64 bits d’Office que vous utilisez déjà.Les versions 32 bits et 64 bits des programmes Office ne sont pas compatibles, de telle sorte que vous ne pouvez pas installer les deux sur le même ordinateur.

  • Vous développez des solutions Office internes, telles que des compléments ou des personnalisations au niveau des documents.

  • Votre organisation nécessite l’application de la prévention Data Execution Prevention (DEP) pour les applications Office.DEP est un ensemble de technologies matérielles et logicielles que certaines organisations utilisent pour renforcer la sécurité.

Si aucune de ces situations ne vous correspond, la version 32 bits d’Office est probablement la meilleure option.

Vous êtes prêt à procéder à l’installation de la version 64 bits d’Office ?

Note Remarque :
Si vous décidez de passer de la version 32 bits à la version 64 bits d’Office, vous devez désinstaller la version 32 bits avant d’installer la version 64 bits.

  1. Si vous avez exécuté le programme d’installation d’Office à partir du dossier racine et que vous avez cliqué sur Personnaliser, cliquez sur Fermer pour quitter le programme d’installation.

  2. Cliquez sur Oui pour annuler le programme d’installation, puis cliquez sur Fermer.

    Accédez au dossier x64 sur le disque d’Office, puis double-cliquez sur Setup.exe pour exécuter la version 64 bits du programme d’installation.


Lire les conditions d’utilisation d’Office
[image]

Les termes du contrat de licence logiciel Microsoft vous expliquent comment utiliser votre produit Microsoft Office en toute légalité. Ils stipulent notamment combien de fois vous pouvez utiliser votre clé de produit pour l’activation.

Lors de l’installation d’Office, passez en revue les termes du contrat de licence et activez la case à cocher J’accepte les termes de ce contrat pour poursuivre l’installation d’Office.

Vous pouvez également prendre connaissance des termes de la licence plus tard dans une application Office en cliquant sur Fichier > Compte > À propos de [nom de l’application] (À propos d’Excel, par exemple) > Afficher les termes du contrat de licence logiciel Microsoft.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Mettre à niveau les versions antérieures
[image]

Si vous supprimez une version antérieure de Microsoft Office, aucune donnée personnelle n’est supprimée, qu’il s’agisse notamment des fichiers que vous avez créés ou de vos paramètres. Si l’édition d’Office que vous installez n’inclut pas certaines des applications qui faisaient partie de votre version antérieure d’Office, il est possible que ces anciennes applications ne soient pas supprimées automatiquement. Dans ce cas, il se peut que vous deviez les désinstaller manuellement à l’aide du Panneau de configuration.

À l’exception de Microsoft Outlook, vous pouvez avoir deux versions d’applications Office installées sur le même ordinateur.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.

Outlook : quelques éléments à prendre en compte

Avant d’installer Outlook, vous devez supprimer toutes les versions antérieures de ce programme, car deux versions d’Outlook ne peuvent pas coexister sur le même ordinateur. Si vous souhaitez conserver une version antérieure d’Outlook, vous devez choisir sous l’onglet Options d’installation de ne pas installer la version plus récente d’Outlook.

Si vous choisissez d’installer la version plus récente d’Outlook, la version d’Outlook que vous avez conservée n’utilisera pas Microsoft Word comme éditeur de messagerie. Vous utiliserez l’éditeur de messagerie d’Outlook et ne serez pas en mesure d’utiliser les fonctionnalités d’éditeur de messagerie Word.


Choisir comment les applications Office s’exécutent
[image]

  1. Pour obtenir plus de fonctionnalités, cliquez sur le signe plus (+) pour développer un dossier.

  2. Pour modifier le mode d’installation d’une fonctionnalité, cliquez sur le symbole correspondant, puis sélectionnez une option dans la liste :

    • Exécuter à partir du disque dur La fonctionnalité est installée et stockée sur votre disque dur à la fin de la procédure d’installation Les options des fonctionnalités (également appelées sous-fonctionnalités) ne sont ni installées ni stockées sur le disque dur.

    • Tout exécuter à partir du disque dur La fonctionnalité et toutes ses sous-fonctionnalités sont installées et stockées sur votre disque dur à la fin de la procédure d’installation. Cette option est recommandée dans la plupart des cas.

    • Installer lors de la première utilisation La fonctionnalité est installée sur votre disque dur lorsque vous l’utilisez pour la première fois. À ce stade, vous aurez peut-être besoin de vous munir de vos disques d’origine. Cette option peut ne pas être disponible pour toutes les fonctionnalités.

    • Non disponible La fonctionnalité n’est pas installée, car elle n’est pas disponible.

  3. Après avoir choisi les options d’installation personnalisée qui vous intéressent, procédez comme suit :

    • Cliquez sur Mettre à niveau si le programme d’installation détecte une version antérieure de la même application Microsoft Office sur votre ordinateur.

    • Cliquez sur Installer maintenant si le programme d’installation ne détecte aucune version antérieure de la même application Office sur votre ordinateur.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Choisir les langues à utiliser
[image]

La langue principale que vous utilisez dans Windows (icône Région et langue du Panneau de configuration) est automatiquement détectée et sélectionnée. Pour utiliser d’autres langues, activez la case à cocher en regard de chaque langue souhaitée que vous voulez utiliser.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, reportez-vous à la page d’accueil du Support technique Office.


Mise à niveau impossible à partir d’Office 2003
[image]

Si le programme d’installation ne parvient pas à mettre à niveau Microsoft Office 2003 vers la dernière version de Microsoft Office, il est possible que vous deviez réparer Office 2003.

Réparer Office 2003

Vous devez exécuter au moins Windows 7 pour installer la dernière version d’Office. Pour plus d’informations, consultez la rubrique Configuration requise pour le Nouvel Office.

  1. Dans le Panneau de configuration, cliquez sur Programmes > Programmes et fonctionnalités.

    Note Remarque :
    Dans l’affichage classique, double-cliquez sur Programmes et fonctionnalités.

  2. Cliquez sur Microsoft Office 2003 > Modifier > Réparer.

  3. Une fois le processus de réparation terminé, réessayez d’installer Office.

Si vous ne parvenez toujours pas à effectuer la mise à niveau d’Office à l’issue du processus de réparation, essayez de supprimer Office 2003 de votre ordinateur. Mais avant cela, munissez-vous des disques d’installation d’origine d’Office 2003 au cas où vous auriez besoin de le réinstaller.