Support technique Microsoft

Support technique de Microsoft

Pour contacter le support technique de Microsoft, visitez le site http://support.microsoft.com/contactus. Cette page est disponible dans toutes les principales langues et contient des liens vers des numéros de téléphone locaux, des informations de support en ligne autonome, des services TTY et d’autres ressources en ligne.

Ressources de la communauté en ligne

Pour obtenir des réponses sur tous les types de questions concernant Microsoft Office, vous pouvez également visiter le site http://answers.microsoft.com/office. Il s’agit d’un site de support gratuit géré par la communauté Microsoft où d’autres utilisateurs Microsoft Office du monde entier échangent des informations en posant des questions et en répondant à celles des autres. La prise en charge linguistique de ce site varie.

Conditions

Les prix et conditions des services de support de Microsoft peuvent faire l'objet de modifications sans préavis.